Плагин WorldGuard старой версии

Некиратор

Пользователь
Нужен данный плагин старой версии потому что в новых версиях удалили флаг на гриферство.
Желательно ссылка на плагин версии 6.2.0 или 6.1.9.

Версия сервера: Spigot 1.12.2
 

Комнаты в чате

Верх Низ