Лагает сервер по непонятным причинам

BuseSo

Разработчик
Пользователь
Кажется, это AuthMe сильно грузит сервер своими слушателями :unsure:
И он вроде не поддерживается на версиях > 1.13
Советую перейти на xAuth (под spigot) или DSKAuth (под банж)
 

Комнаты в чате

Верх Низ