chatguard

karpiuk1986

Пользователь
[16:24:42 WARN]: Initializing Legacy Material Support. Unless you have legacy plugins and/or data this is a bug!
[16:24:45 WARN]: Legacy plugin ChatGuard v7.3.3 does not specify an api-version.
а єто как исправить?
 

SNR93

Пользователь
[16:24:42 WARN]: Initializing Legacy Material Support. Unless you have legacy plugins and/or data this is a bug!
[16:24:45 WARN]: Legacy plugin ChatGuard v7.3.3 does not specify an api-version.
Это не ошибка а WARN, то есть предупреждение. Но если прям ОЧЕНЬ глаза мозолит, то убрать можно плагином ConsoleSpamFix
 

Комнаты в чате

Верх Низ