AuthMe на 1.15.2

Filippochek

Пользователь
Здравствуйте, я чайник, говорю и признаю сразу, поэтому обращаюсь за помощью к знатокам. Я не могу найти плагин AuthMe на 1.15.2, или вообще любой другой плагин на авторизацию на сервере с версией 1.15.2, я ядром bukkit/spigot. Помогите пожалуйста)
 

Filippochek

Пользователь
WinstonCode, Благодарю за ответ, но увы, версия 1.13 не хочет работать, почему то... Все запускается, но выдает ошибку в консоли и сервер стопается. Придется тогда прееходить на версию 1.12?
 

Комнаты в чате

Верх Низ