schematic

  1. RIFLIX

    Как использовать схематик со старыми айди на новых версиях?

    Хотел я как-то раз использовать кое-какой схематик, но, увы, он был сделан на старых версиях, то бишь со старыми айди, а у меня сервер на Paper 1.14.4, и из-за этого я не могу использовать старые схематики?

Комнаты в чате

Верх Низ