mohist

  1. Pidapyk

    Помощь с ядром Mohist

    Помогите пытаюсь залить новое ядро Mohist чтоб добавить к плагина моды, но не получается и выдаёт ошибку (версия 1.16.3) openjdk version "1.8.0_275" OpenJDK Runtime Environment (build 1.8.0_275-b01) OpenJDK 64-Bit Server VM (build 25.275-b01, mixed mode) :/home/container$ java -Xms128M...

Комнаты в чате

Верх Низ