exploitfixer

  1. vard05

    Премиум Vortex AuthMe+geyser FIX 1.1

    Одна из важных функций AuthMe, а именно функция сохранения сессии, не работает с Geyser, создавая при этом очень серьезную дыру в защите аккаунтов. Этот плагин позволяет сбрасывать сессию игрока подключающегося с Geyser. Для настройки необходимо в authmeFix/config.yml указать ip с которого...
  2. WinstonCode

    Перевод плагина ExploitFixer 1.2.7

    Один из лучших плагинов для фикса большинства эксплойтов, по типу CustomPayload'а через книгу, или баганной таблички. P.S Заранее извиняюсь за какие-то неточности перевода, поскольку сам ещё не вник во все тонкости плагина.

Комнаты в чате

Верх Низ