regiongui

  1. The_stas

    Перевод плагина RegionGUI 3.0.3

    Заменить файл lang.yml в папке плагина Версия: 2.9.6 (поддержка до версии Майнкрафт 1.12.2) Версия: 3.Х.Х (поддержка от версии Майнкрафт 1.13+) Перевод для версии 2.9.6 ищите в истории

Комнаты в чате

Верх Низ